WordPress : Plugin BackupBuddy avec une faille de sécurité

215 x served & 12 x viewed

Le problème dans WordPress c’est les plugins, facile à installer mais pas de vision sur la sécurité …

https://thehackernews.com/2022/09/hackers-exploit-zero-day-in-wordpress.html

The plugin is estimated to have around 140,000 active installations, with the flaw (CVE-2022-31474, CVSS score: 7.5) affecting versions 8.5.8.0 to 8.7.4.1. It’s been addressed in version 8.7.5 released on September 2, 2022.

Donc 140.000 sites avec un faille de sécurité ….

Misère.

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.

Time limit is exhausted. Please reload CAPTCHA.